Головна | Продукція | Новини | Контакти | Підтримка | Рішення | FAQ | Форум | Продажі

 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою
  802.11g/b і HomePNA3 
 ( HPNA 3.0 - передача даних по телефонному кабелю)
Знято з виробництва

 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)


   DYNAMIX HP-40R/W - ADSL2+ модем/маршрутизатор з підтримкою  802.11g/b і HomePNA3 (HPNA 3.0 - передача даних по телефонному кабелю).Це ідеальне рішення для організації широкополосного доступу в Іnternet, надання послуг IPTV, Triple Play, "відео по запиту", дистанційного навчання й мережних ігор, для готелів, офісів, будинків, котеджів де вже існує телефонна проводка, тому що передача даних здійснюється по звичайному телефонному кабелю. Крім того - це додаткова можливість передачі інформації на пристрої з підтримкою бездротового інтерфейсу  802.11g/b.
  ADSL2+ модем/маршрутизатор DYNAMIX HP-40R/W забезпечує швидкість передачі до 24 Mbps downstream і 1 Mbps upstream. DYNAMIX HP-40R/W має вбудований NAT і SPI firewall, запобігає DoS (Denial of Service) атаки - у такий спосіб повністю забезпечує безпека ADSL з'єднання. Для бездротових з'єднань підтримується 64/128 bits WEP і WPA.

   Підтримка HPNA 3.0 дозволяє на основі DYNAMIX HP-40R/W організувати мережу передачі мультимедійних даних зі швидкістю до 128 Mbps по існуючому телефонному кабелю, без необхідності прокладки додаткових кабелів, що значно заощаджує засоби на розгортання мережі.
   Крім того, DYNAMIX HP-40R/W підтримує функцію Quality of Service (QoS), що дозволяє забезпечити необхідну смугу пропущення для відео й аудіо потоків.
   Підтримка  802.11g/b дозволяє підключити в мережу також різні пристрої, що використають бездротовий інтерфейс, наприклад, ноутбуки, ІP телефони й ін. пристрої. 
   Пристрій DYNAMIX HP-40R/W дозволяє значно розширити функціональність телефонної мережі, не вимагаючи додаткової прокладки кабелю.


DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)

       • Підтримка ADSL2+/ADSL2/ADSL для доступа в Internet 
       • Передача даних по телефонному кабелю з швидкістю до 128 Mbps із збереженням телефонної лінії
       • 4 Fast Ethernet RJ-45 порта 10/100Mbps і 2
HPNA порта
       • Підтримка NAT/DNS Relay/DDNS/DHCP/Virtual Server/RIP1,2/SNMP
       • Підтримка
802.11g/b
       • Підтримка QoS
       • Підтримка „Universal Plug and Play (UPnP) не вимагає додаткових драйверів і програм
       • Дальність роботи
HPNA - до 600 м
       • Вбудований NAT Firewall, підтримка Stateful Packet Inspection (SPI), запобігання DoS атак
       • GUI для дистанційного й локального керування, який базується на Web
       • У якості кінцевих пристроїв використаються
DYNAMIX HP-30/S - конвертори HPNA 3.1 - Ethernet
       • Поновлення Firmware і збереження-відновлення конфігурації
       • Діагностика віддаленого обладнання.

DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)

  Протоколи і стандарти
        • ADSL
          • ADSL2+ : G.dmt.bis (ITU G.992.5), Annex M (ITU G.992.5) --підтримується спеціальною моделлю
          • ADSL2 :   G.dmt.bis (ITU G.992.3), Annex M - підтримується спеціальною моделлю
         
•
ADSL :     ANSI T1.413 Issue 2, G.dmt (ITU G.992.1), G.hs (ITU G.994.1), ADSL over ISDN/U-R2 

        • ATM і PPP
          • ATM Adaptation Layer Type 5 (AAL5) 
          • Multiple Protocol over AAL5 (RFC2684, formerly RFC1483) 
          • Bridged or Routed Ethernet Encapsulation 
          • VC and LLC based Multiplexing 
          • PPP over Ethernet (PPPoE) 
          • PPP over ATM (RFC2364) 
          • Classical IP over ATM (RFC1577) 
          • MAC Encapsulated Routing (RFC1483 MER) 
          • OAM F4/F5 

        • HPNA 3.0 
          • Спектр: 4-20MHz 
          • Потужність передачі: -7 +/-1 dBm 
          • Швидкість: до 128Mbps 
          • Відстань: до 600 метрів

        •   Fast Ethernet інтерфейс
           • Чотири 10/100Mbps 
           • MDI/MDI-X Auto Crossover

        • Мережні протоколи
          • NAT, статична маршрутизація й RIP-1/2 
          • Сумісність із Universal Plug and Play (UPnP)
          • Підтримка Dynamic Domain Name System (DDNS) 
          • Підтримка  Virtual Server і DMZ 
          • Підтримка SNTP, DNS Relay і IGMP Proxy 
          • Підтримка POP3 (Email Account Checking) 
          • Підтримка IGMP Snooping для відеосервісів 
          • Підтримка DHCP Server/Client/Relay

        • IEEE 802.11g і 802.11b 
          • Пристрої сумісні з IEEE 802.11g and 802.11b 
          • Робоча частота від 2.4 GHz до 2.484G Hz
          • Швидкість передачі до 54Mbps 
          • Підтримка 64/128 bits WEP 
          • Підтримка WPA.

        • Firewall
          • Вбудований NAT Firewall
          • Підтримка Stateful Packet Inspection (SPI) 
          • Запобігання DoS атак, включаючи IP Spoofing, Land Attack, Smurf Attack, Ping of Death, TCP SYN Flooding 
          • Підтримка пакетної фільтрації (Port/Source IP/Destination IP/MAC адреса) 
          • Підтримка контентної фільтрації URL (визначення рядка, доменного імені в URL)

  Якість обслуговування
      • Підтримка DiffServ Approach 
      • Підтримка
пріоритезації трафіка й контролю смуги пропускання, що базується на ІP протоколі, 
        номері порту й адресі
      • Гарантована якість обслуговування базується на HomePNA 3.1 QoS 

  Керування
      • Майстер установки, автосканування ADSL установок
      •
Web GUI для дистанційного управління
      •
Оновлення Firmware, у тому числі і для HPNA крапок збереження-відновлення конфігурації 
      • Діагностика HPNA інтерфейса
      • Поновлення Firmware для HCNA точок (EP) 
      • Розширений Telnet Server 
      • Можливості монітора логів (Syslog Monitoring)
      • Сумісність із TR-069 для дистанційного керування
      • Підтримка SNMP v3, MIB-I/MIB-II

 
Роз'єми
       • WAN : Один RJ-11 ADSL порт
       • LAN Ethernet : Чотири 10/100M Auto Crossover(MDI/MDI-X) порта
       • LAN HPNA : Два RJ-11 роз'єми - один для HPNA, другий - для підключення телефона.

  Світлодіодні індикатори на верхній панелі

 
       •
"PWR" живлення
       •  "SYS" системний статус
       •
"Link/Act", "SyncMode" для HPNA
       •
"LAN1", "LAN2", "LAN3", "LAN4" для 4 Ethernet портів
       •
"ADSL" стан ADSL лінії
       •
"Internet" PPPoE/PPPoA/Email


 
Фізичні параметри
        • Робоча температура: 0°C- 40°C
        • Температура зберігання: -10°C - 65°C
        • Вологість: 10% - 90% (без конденсата)
        • Розміри: 210 mm (ш) x 148 mm (д) x 36 mm (в)
        • Вага: біля 1000 г
        • Живлення:12V DC, 1.0 A, через адаптер 100 ~ 240 VAC, 50/60HZ,  споживана потужність  < 12 Вт


DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)

 Діаграма застосування DYNAMIX HP- 40R/W і DYNAMIX HP- 30/S

  

DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)


DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)

DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 ( HPNA 3.0 - передача даних по телефонному кабелю)
 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор з Firewall і підтримкою 802.11g/b і HomePNA3 
                                    (HPNA 3.0 - передача даних по телефонному кабелю )

Увага:
У якості кінцевих пристроїв для DYNAMIX HP- 40R використаються DYNAMIX HP-30/S - 
                   конвертори HPNA 3.1 - Ethernet

HomePNA 3.0 і 3.1 концентратори, маршрутизатори і адаптери ( HomePNA 3.0 Switch, adapter)
[ передача даних по телефонному кабелю ]

DYNAMIX HP-30/S(FE)

Конвертор (адаптер) HomePNA 3.1 (128 Mbps) - Ethernet (два порти 10/100 Base-TX, до 192 Mbps)

DYNAMIX HP-30U

HomePNA 3.0 (128 Mbps) - USB адаптер

HomeCNA 3.0 і 3.1 концентратори, маршрутизатори і адаптери ( HomePNA 3.0 Switch, adapter)
[ передача даних по коаксіальному кабелю ]

DYNAMIX HP-33/S(GE) конвертор (адаптер) HCNA 3.1 (256 Mbps) – Gigabit Ethernet (два порта 10/100/1000 Base-TX)

DYNAMIX HP-51/M

HCNA 3.1 (128 Mbps) MDU міст (мастер) (два порта 10/100 Base-TX, робоча частота 12-28 МГц)

DYNAMIX HP-51/S

конвертор (адаптер) HCNA 3.1 (128 Mbps) - Ethernet  (два порта 10/100 Base-TX, робоча частота 12-28 МГц)

DYNAMIX HP-52/M

HCNA 3.1 (192 Mbps) MDU міст (мастер)  (два порти 10/100/1000 Base-TX, робоча частота 12-44 МГц)

DYNAMIX HP-52/S

модем HCNA 3.1 (192 Mbps) - Ethernet  (два порти 10/100 Base-TX, робоча частота 12-44 МГц)

DYNAMIX HP-52/S FXS

модем HCNA 3.1 (192 Mbps) - Ethernet з FXS портом  (два порти 10/100 Base-TX, робоча частота 12-44 МГц)

DYNAMIX HP-52/SW

модем HCNA 3.1 (192 Mbps) - Ethernet з WiFi IEEE802.11b/g/n  (два порти 10/100 Base-TX, робоча частота 12-44 МГц)

DYNAMIX HP-52/SW FXS

модем HCNA 3.1 (192 Mbps) - Ethernet з WiFi IEEE802.11b/g/n і FXS портом  (два порти 10/100 Base-TX, робоча частота 12-44 МГц)

HomePNA (HPNA) обладнання сімейства Dynamix продається в Україні, Росії , Європі, Азії
http://www.dynamix.ua/ukr/cont.htm


 Якщо при прочитанні матеріала на нашому сайті у Вас виникли питання, або необхідно дізнатися вартість даного обладнання, будь ласка, заповніть наступну форму